Skip to Content

Sicherheitswarnung

BSI warnt vor Manipulationen in veralteten Versionen von osCommerce

16.08.2011 11:18 Uhr

Das Bundesamt für Sicherheit in der Informationstechnik (BSI) weist in einer aktuellen Meldung auf massenhafte Kompromittierung von Online-Shops hin. Das BSI hat festgestellt, dass Angreifer derzeit gezielt mehrere Sicherheitslücken in veralteten Versionen des quelloffenen Online-Shop-Systems "osCommerce" ausnutzen, um die Shops zu manipulieren. Online-Shop-Betreiber, die mit "osCommerce" arbeiten, sollten daher ihr System überprüfen und aktualisieren.

Inhalt abgleichen